Technique Courses Photos & Vidéos Parc Fermé
Casques RRS piece auto discount pilote-de-course.com
Votre pub sur ce site à partir de 15 € par mois
Accueil
  Problème Moteur 106S16 N2  recommander ce message
Auteur :Hors Ligne rallye15 (---.w83-205.abo.wanadoo.)
Date :   01-06-09 19:11
+1
-1
0
Voila je viens de refaire mon moteur entièrement neuf, bas moteur équilibré, pistons et segments neuf, bielle rebaguées, culasse refaite entièrement a neuf + 2 AAC groupe N 8,9mm de levée! enfin voila le moteur est entièrement neuf!
J'ai roulé ce weekend sur un slalom pour essayer l'auto et le moteur marche super bien pendant le premier tour et a partir du 2ème tour le son a l'échappement donne l'impression que le moteur ne tourne pas vrément comme il devrait tourner et je ressent un léger manque de puissance! en plus de sa il se met a fumer un peu blanc bleu a l'éhappement! a l'arrrivé j'ai les poussoirs qui claquent! il faud que je reste 5 10min au ralentit pour que le bruit de poussoir disparaisse! a froid aucun bruit!
je précise que je roule avec de la castrol 10w60 et que mes AAC sont calés a l'origine! ( calage vérifié plusieurs fois) les compressions sont entres 14 et 14,5 bar à tous les cylindres, les bougies sont neuvent et les poussoirs avaient été changé 3 rallyes avant d'avoir refait le moteur!

je vois vrément se qu'il pourrait y avoir! avant de faire se slalom je les fais rouler tranquilement environ 80km!

Si quelqun a un conseil a me donner

  Re: Problème Moteur 106S16 N2
Auteur :Hors Ligne C106 (---.w86-206.abo.wanadoo.fr)
Date :   01-06-09 21:48
+1
-1
0
regarde ta pression d huile peut etre.

  Re: Problème Moteur 106S16 N2
Auteur :Hors Ligne rallye15 (---.w83-205.abo.wanadoo.)
Date :   01-06-09 21:57
+1
-1
0
j'ai un mano de pression d'huile et j'ai 4bar au ralentit à chaud et 6 en accélération!
j'avais retarré le ressort de la pompe a huile avec le piston de décharge neuf!

  Re: Problème Moteur 106S16 N2
Auteur :Hors Ligne C106 (---.w86-206.abo.wanadoo.fr)
Date :   01-06-09 22:06
+1
-1
0
en remontant tu n a pas mis trop de pate a joint sur les fausse culasse qui aurait bouché quelques trous de graissage des poussoirs

  Re: Problème Moteur 106S16 N2
Auteur :Hors Ligne rallye15 (---.w83-205.abo.wanadoo.)
Date :   02-06-09 07:30
+1
-1
0
bin trop de patte je pense pas si c'était vrément bouché sa ne le ferai pas qu'a chaud! il claquent qu'a trés haute tempèrature!

  Re: Problème Moteur 106S16 N2
Auteur :Hors Ligne pap-rallye (---.w86-213.abo.wanadoo.fr)
Date :   02-06-09 18:31
+1
-1
0
Bonjours,
Ton huile n'a pas trop de viscosité a chaud???

  Re: Problème Moteur 106S16 N2
Auteur :Hors Ligne rallye15 (---.w86-216.abo.wanado)
Date :   02-06-09 19:23
+1
-1
0
bin j'ai fait roulé le moteur un peu avec de la 10w40 et la poussoir fesaient plus de bruit! donc j'ai mis une huile plus visceuse a chaud!
est ce que c'est mieu ? je suppoose que oui mais bon

  Re: Problème Moteur 106S16 N2
Auteur :Hors Ligne 01yann (---.w86-194.abo.wanadoo.fr)
Date :   02-06-09 21:45
+1
-1
0
Salut,a mon avis remet de la 10w40,je pense que ca sert a rien de mettre de la 10w60 dans un moteur origine,enfin ca reste mon avis!!

  Re: Problème Moteur 106S16 N2
Auteur :Hors Ligne comis (---.247.196-77.rev.gaoland.net)
Date :   10-11-10 13:24
+1
-1
0
tu a trouve ta panne depui le temp !!d ou venai ton probleme !

  Re: Problème Moteur 106S16 N2
Auteur :Hors Ligne patrickc (---.d4.club-internet.fr)
Date :   10-11-10 17:11
+1
-1
0
et ben pour moi j ai une le mème syntome ceux wecck a rallye de vence!!!!!!!!!!!
resultat soupapes qui etait trop pret des piston, en faite mauvait rapport volumètrique et fumer blanc , bleu les valves cille on dègager avec les bout de guide de souppapes ........mes l auto marcher pas bien mes sa marcher et demmaret nikel.. donc A REFAIRE sniffff

  Re: Problème Moteur 106S16 N2
Auteur :Hors Ligne LION (---.38.80-79.rev.gaoland.net)
Date :   11-11-10 13:41
+1
-1
0
salut pour le bruit tu as plusieurs piste en premier lieu jamais de grade 60 avec des poussoir hydraulique la fuite interne na pas était prévue pour une tels viscosité en gros il se fige en mode vérin résultat les soupapes frôle le piston ...... ensuite as tu purgé les poussoirs avant le remontage ???? ensuite les arbres sont bien pour des poussoirs hydrauliques il y a une différence au niveau de la rampe de silence entre hydraulique et pour les versions poussoirs mécaniques

  Re: Problème Moteur 106S16 N2
Auteur :Hors Ligne brunos16 (---.w83-193.abo.wanadoo.fr)
Date :   11-11-10 18:52
+1
-1
0
Oui il avait changé sa culasse

  Re: Problème Moteur 106S16 N2
Auteur :Hors Ligne LION (---.38.80-79.rev.gaoland.net)
Date :   11-11-10 19:03
+1
-1
0
bin trop de patte je pense pas si c'était vrément bouché sa ne le ferai pas qu'a chaud! il claquent qu'a trés haute tempèrature!


au vu de t'ont commentaire la mauvaise viscosité et un facteur compatible les poussoirs non vidée aussi sinon tu a vérifié le RV

 
 
 Poster un Message
 
 
Pour pouvoir déposer un message sur ce forum, vous devez être membre
et avoir pris connaissance de la charte d'utilisation des forums.
Pseudo :  
Mot de passe :

S'inscrire | Mot de passe oublié ]
 
 

 

V4.793    |   rallye-forez.com © 1999-2020   |   Signaler une erreur   |   Publicité   |