Technique Courses Photos & Vidéos Parc Fermé
Casques RRS piece auto discount pilote-de-course.com
Votre pub sur ce site à partir de 15 € par mois
Accueil
  Adaptation faisceau moteur ax gti dans 106 s16  recommander ce message
Auteur :Hors Ligne jeje24 (---.w90-120.abo.wanadoo.fr)
Date :   08-01-18 20:23
+1
-1
0
Bonjour

Voila je monte ( du moins j essaies!) une petite f2000-12 sur base de 106 s16 avec un moteur de as tri. Je suis en train de batailler avec l adaptation faisceau... Je suis reparti faisceau moteur de l ax avec le calculateur de l ax pour limiter les modifications et j ai refait un connecteur pour se connecter au niveau du longeron.

Après pas mal d heures j ai réussi a retrouver la plupart des câbles.tous les témoins remontent au tableau de bord ( pressostat huile , témoin de charge alternateur, voyant moteur....) et le fil vert jaune et bleu sont connectés( respectivement le témoin moteur,l'alimentation de la Pompe et le 12 volts permanent) comme sur le schéma en pièce jointe.
Quand je teste le faisceau sans le calculateur et que je shunte le connecteur 20 de la prise calculateur(fil rouge sur la photo avec la masse, Le Relais claque bien et la pompe à essence s'enclenche et l'alimentation de la bobine arrive
En revanche quand je branche le connecteur au calculateur la pompe ne s'enclenche plus et le 12 volts n'arrive plus à la bobine comme si je ne fermais pas le circuit avec le connecteur 10 du double relais.. Le Relais claque mais je pense que ce n'est que celui alimenter en 12 permanent.

J'ai mis 2 photos dans le dossier technique pour illustrer

J'ai fais un essai avec un deuxième calculateur mais sans succès. Le fait que le faisceau fonctionne sans le calculateur me fait dire que mes branchements sont bons.

Le dernier fils qui n'est pas encore brancher reste la sonde CTP sous le papillon mais je pense pas que cela ait une influence pour le démarrage

Est-ce que quelqu'un aurait déjà fait ce type d'adaptation?
Est-ce que quelqu'un aurait sinon déjà eu ce phénomène?
Sinon est-ce que quelqu'un aurait des idées de tests supplémentaires pour essayer de trouver la panne?
Merci par avance pour votre aide

  Re: Adaptation faisceau moteur ax gti dans 106 s16
Auteur :Hors Ligne JMS (---.abo.bbox.fr)
Date :   10-01-18 06:47
+1
-1
+1
Sur le calculateur MP3.1 (AX GTI 106 XSI) le pilotage du relais double ne se fait que lorsque le calculateur détecte un régime. Il faut donc mettr eun coup de démarreur pour qu'il pilote le relais double (par la masse) et que celui-ci alimente ta pompe à essence de sinjecteurs et ta bobine.

  Re: Adaptation faisceau moteur ax gti dans 106 s16
Auteur :Hors Ligne jeje24 (---.w90-120.abo.wanadoo.fr)
Date :   10-01-18 07:13
+1
-1
0
Merci pour l info. En effet je n ai pas essayé de faire ca! Comme je n avais rien je me disais que était inutile de lancer le démarreur.
par contre je suis un peu surpris car quand j avais ma 106 xsi n1,la pompe a essence ( branché à l origine je precise) se lancait quand je mettais le 12v APC... Je vais essayer ca coute rien et vous tiens au courant

  Re: Adaptation faisceau moteur ax gti dans 106 s16
Auteur :Hors Ligne jeje24 (---.w90-120.abo.wanadoo.fr)
Date :   11-01-18 19:05
+1
-1
0
J ai essayé donc la manip de lancer le démarreur mais rien ... Quelqu'un aurait une idée? Merci par avance

  Re: Adaptation faisceau moteur ax gti dans 106 s16
Auteur :Hors Ligne JMS (---.abo.bbox.fr)
Date :   12-01-18 17:38
+1
-1
0
Le pilotage du relais double est fait par le calculateur par une mise à la masse, je n'ai pas les bornes à vérifier en tête, mais pour moi il faut que tu t'assure que tu as bien le 12V au brones du calculateur et du relais double en statique, ensuite dès que le calculateur détecte du régime il pilote le relais pour alimenter la pompe à essence et la bobine.

  Re: Adaptation faisceau moteur ax gti dans 106 s16
Auteur :Hors Ligne jeje24 (---.cluster-d.forcepoint.net)
Date :   16-01-18 10:38
+1
-1
0
rebonjour,

je suis d accord avec vous le calculo doit mettre a la masse cette fameuse PIN 20 ... mais je n y arrive pas. Hier j ai changé de PMH au cas ou ca soit lui qui bloque le calculo et ne remonte pas l info compte tour mais sans succès...
La ou je suis sceptique c est sur la detection de regime car que ce soit sur mon ancienne N1 ou la rallye que j ai , la pompes enclenche sans que je lance le demarrreur...
bref, je suis toujours au point mort, je vous tiens au courant des que j ai du nouveau

  Re: Adaptation faisceau moteur ax gti dans 106 s16
Auteur :Hors Ligne cedric16s (---.15.136.77.rev.sfr.net)
Date :   16-01-18 12:42
+1
-1
0
Sur mon AX GTi, la pompe à essence ne tourne seulement qu'au moment de démarrer.
Sur les xsi j'ai souvent entendu dire que la pompe à essence tournait dès qu'il y avait le contact.

  Re: Adaptation faisceau moteur ax gti dans 106 s16
Auteur :Hors Ligne jeje24 (---.cluster-d.forcepoint.net)
Date :   16-01-18 12:52
+1
-1
0
ah ok merci pour l info Cedric, je n avais pas cette info... il faut donc que je persévère peut-être dans ce sens... même si hier , même en lançant le démarreur la pompe ne s est pas enclenchée, savez vous si il faut lancer le demarreur longtemps?

  Re: Adaptation faisceau moteur ax gti dans 106 s16
Auteur :Hors Ligne doryan (80.215.236.---)
Date :   16-01-18 15:29
+1
-1
0
ton relais double a pas claqué? car sinon tu peux attendre longtemps qu'elle se mette en route ta pompe.....

  Re: Adaptation faisceau moteur ax gti dans 106 s16
Auteur :Hors Ligne jeje24 (---.cluster-d.forcepoint.net)
Date :   16-01-18 16:09
+1
-1
0
salut doryan, quand je fais mon test faisceau seul et que je mets la PIN 20 au niveau broche calculo a la masse mon double relais claque bien ( et je veux bien dire que les 2 relais dans le double relais claquent). Quand je fais mon test avec le calculo branché , a l interieur du double relais, j ai bien le premier relais( celui alimenté par le 12APC qui claque) mais pas le second....Ce qui explique bien entendu que ma pompe ne se lance pas. Ceci me fait dire qu il me manque la consigne du calculo de mettre mon 2eme solénoïde a la masse pour activer les 2eme relais (tout comme me disait JMS)... je suis pas sur d être clair mais bon...
Maintenant au moment ou je lance le démarreur je n ai pas vérifier si mon deuxième relais se mets a claquer car difficile tout seul de lancer le démarreur a la clé et écouter le double relais.... mais honnêtement je ne pense pas qu il claque..

 
 
 Poster un Message
 
 
Pour pouvoir déposer un message sur ce forum, vous devez être membre
et avoir pris connaissance de la charte d'utilisation des forums.
Pseudo :  
Mot de passe :

S'inscrire | Mot de passe oublié ]
 
 

 

V4.793    |   rallye-forez.com © 1999-2018   |   Signaler une erreur   |   Publicité   |