Technique Courses Photos & Vidéos Parc Fermé
Casques RRS piece auto discount pilote-de-course.com
Votre pub sur ce site à partir de 15 € par mois
Accueil
  Problème électrique !!!  recommander ce message
Auteur :Hors Ligne greg TCS (---.w90-118.abo.wanadoo.fr)
Date :   22-08-19 16:06
+1
-1
0
Salut à tous, il m’est arrivé une sale aventure avec mon auto de course, en plein sur la ligne de départ d’une Es, à 5 seconde du départ donc à régime moteur stable mais élevé ( environ 5500/6000 tr/min ), d’un coup plus rien, comme si on avait mis le coupe circuit sur off... donc abandon etc... après être rentré chez moi, je m’apercois Que la batterie sèche est toute gonflée, je la démonte et la contrôle ( 0v et continuité entre + et - ), jusque là rien d’anormal vu la gueule de la batterie je me doutais bien qu’elle était morte 😤 bref aujourd’hui je décide d’essayer une batterie standard histoire de voir si il y a quelque chose qui fonctionne et là rien du tout !!! Je contrôle ladite batterie et je me rend compte que j’ai une continuité entre le + et la masse ( batterie déposée ) ... qu’en pensez vous ? Là je suis un peu perdu ...

  Re: Problème électrique !!!
Auteur :Hors Ligne mclsteph (185.55.244.---)
Date :   22-08-19 16:40
+1
-1
0
Ta batterie sèche si elle a gonflé c'est que tu as un court circuit . Je pencherai sur un problème de + permanent qui s'est desserré ( peut-être sur le démarreur ou alternateur ) . Autre détail vérifie ton alternateur . J'ai déjà vu des régulation d'alternateur déconner passé un certains régime .
Pour finir contrôle tes masses mais si ton faisceau est bien fait les autres organes sont protégés par les fusible .
Les problèmes électriques ne sont jamais facile a trouver mais commence par des trucs simple et qui peuvent se desserrer .

  Re: Problème électrique !!!
Auteur :Hors Ligne greg TCS (---.w90-118.abo.wanadoo.fr)
Date :   22-08-19 20:39
+1
-1
0
J’ai déjà contrôle tous les serrages de câble positif sur la voiture et rien de desseré, du coup je pense à la régulation de l’alternateur qui deconne pour le fait qu’elle est coupe nette sur la ligne de départ par contre je m’explique pas la continuité +/masse ... est ce l’alternateur à une masse, du coup si il a complètement peter il pourrait me mettre tout le circuit en court jus ?

  Re: Problème électrique !!!
Auteur :Hors Ligne lours81 (---.w109-220.abo.wanadoo.fr)
Date :   22-08-19 21:22
+1
-1
0
Débranches le et vérifie, puis le démarreur, regarde aussi que le cable du + ne soit pas abimé et touche à la coque , si tu as encore une continuité , enlève les fusibles circuit par circuit...

  Re: Problème électrique !!!
Auteur :Hors Ligne VW_boy (---.w86-206.abo.wanadoo.fr)
Date :   23-08-19 12:23
+1
-1
0
Une fois sur une saxo le câble de l'alternateur, le permanent, avait cramé sur le collecteur. ca m'avait fait claqué la batterie.

  Re: Problème électrique !!!
Auteur :Hors Ligne la drouille (---.38.22.93.rev.sfr.net)
Date :   23-08-19 19:32
+1
-1
0
Débranche l alternateur. Sinon tout débranché et contrôler.

 
 
 Poster un Message
 
 
Pour pouvoir déposer un message sur ce forum, vous devez être membre
et avoir pris connaissance de la charte d'utilisation des forums.
Pseudo :  
Mot de passe :

S'inscrire | Mot de passe oublié ]
 
 

 

V4.793    |   rallye-forez.com © 1999-2019   |   Signaler une erreur   |   Publicité   |