Technique Courses Photos & Vidéos Parc Fermé
Casques RRS piece auto discount pilote-de-course.com
Votre pub sur ce site à partir de 15 € par mois
Accueil
  calculateur E race first  recommander ce message
Auteur :Hors Ligne roadrunner76 (---.w92-152.abo.wanadoo.fr)
Date :   12-11-19 07:50
+1
-1
0
bonjour , je me présente jc de normandie ( dieppe ) , j ai une réplique de ford gt 40 , moteur v8 ford avec un calculateur ERACe first , injection, et deux bobines

je rencontre depuis peut un gros probleme , quand je cherche a la mettre en route , j ai pas d allumage ( test bougie posée sur la masse moteur ), en insistant au bout de 30 secondes l allumage ce produit et elle démarre , idem a chaud ou a froid , je remarque que si la batterie est chargée a bloc elle demarre un peut plus vite !

j ai controlé toutes les continuitées , remplacé le capteur PMH , le TPS , remplacé les bougies et c est toujours pareil , auriez vous une idée ?

  Re: calculateur E race first
Auteur :Hors Ligne la drouille (---.150.22.93.rev.sfr.net)
Date :   12-11-19 10:40
+1
-1
0
Tester avec une batterie neuve éventuellement

  Re: calculateur E race first
Auteur :Hors Ligne roadrunner76 (---.w92-152.abo.wanadoo.fr)
Date :   12-11-19 11:33
+1
-1
0
j ai essayé elle demarre un peut plus rapidement , mais le probléme est toujours la

  Re: calculateur E race first
Auteur :Hors Ligne Boudu (92.184.112.---)
Date :   12-11-19 12:33
+1
-1
0
Les câbles de batterie sont bien dimensionnés ?

  Re: calculateur E race first
Auteur :Hors Ligne la drouille (---.15.23.93.rev.sfr.net)
Date :   12-11-19 19:41
+1
-1
0
Et avant pas de souci ?

  Re: calculateur E race first
Auteur :Hors Ligne roadrunner76 (---.w82-126.abo.wanadoo.fr)
Date :   14-11-19 09:24
+1
-1
0
oui les cables sont ok , et elle démarrait bien avant dans cette configuration, j y connait pas grand chose , mais on dirait que le calculateur e race first , ne commande pas l allumage des le premier coup de démarreur ( a froid ) les injecteurs eu sont bien alimentés , il faut insister presque 1 mm , et des qu'elle a démarré ( chaude ) , elle redémarre normalement

cette panne est survenue progressivement

probléme sur le calculateur ?et sinon peut on récupérer la map et la remettre sur un calculateur neuf ? si quelqu'un en a un a vendre !

  Re: calculateur E race first
Auteur :Hors Ligne dudule47 (---.209.198.77.rev.sfr.net)
Date :   14-11-19 09:36
+1
-1
0
Sonde départ à froid

  Re: calculateur E race first
Auteur :Hors Ligne la drouille (---.151.22.93.rev.sfr.net)
Date :   14-11-19 10:37
+1
-1
0
Avant de changer le calculo faut vérifier plein de chose. Et dans un premier temp c'est de brancher un ordi et regarder les capteurs

  Re: calculateur E race first
Auteur :Hors Ligne roadrunner76 (---.w82-126.abo.wanadoo.fr)
Date :   14-11-19 11:36
+1
-1
0
j ai un cordon un pc , mais je capte rien ( je suis de la trés vielle école !!)

  Re: calculateur E race first
Auteur :Hors Ligne Boudu (92.184.112.---)
Date :   14-11-19 13:51
+1
-1
0
Si c'est trop compliqué pour toi, passe par un préparateur car tu risques de faire plus de mal. C'est très sincèrement le meilleur conseil à te donner.

  Re: calculateur E race first
Auteur :Hors Ligne roadrunner76 (---.w82-126.abo.wanadoo.fr)
Date :   14-11-19 17:17
+1
-1
0
je voudrai comprendre

pourquoi la sonde démarrage a froid ne lancerai pas l allumage , alors que l injection est fonctionne , j ai aussi un probléme ce communication avec mon pc , il faut un port com 1 !

sinon, j ai bien regardé , demarreur en fonction, pas d étincelle et en insistant elle arrive part accoup et d un coup , etincelle normale , et moteur chaud démarre immediat

  Re: calculateur E race first
Auteur :Hors Ligne Boudu (92.184.112.---)
Date :   14-11-19 18:00
+1
-1
0
Il y a longtemps que tu roules dans cette configuration ? Quel événement depuis que le souci est apparu ? Démontage, nettoyage, remplacement de pièces ? Modification sur l'ECU ?
Oubli le problème de sonde de départ à froid.

  Re: calculateur E race first
Auteur :Hors Ligne roadrunner76 (---.w82-126.abo.wanadoo.fr)
Date :   17-11-19 12:53
+1
-1
0
oui elle a toujours etait configurée de cette maninere , rien eu d installer depuis , j ai réussis a joindre e-race , il me dit que c est mon démarreur qui fait un champ magnetique ( parasite ) et qui trouble mon capteur d allumage

  Re: calculateur E race first
Auteur :En Ligne gerba (---.w90-93.abo.wanadoo.fr)
Date :   17-11-19 13:13
+1
-1
0
Comment tu as fait pour joindre Erace ? Ça doit faire au moins 8 mail que j’envoie sans aucune réponse...

  Re: calculateur E race first
Auteur :Hors Ligne roadrunner76 (---.w82-126.abo.wanadoo.fr)
Date :   17-11-19 15:02
+1
-1
0
en cherchant bien sur le net on trouve

Accueil
   Page suivante   

Discussions similaires
Sujet Auteur Forum Dernier message
calculateur de 106 S16 sur uen saxo VTS 16 V ?  cycy  Forum Technique 30-09-03 19:19
calculateur  franck  Forum Technique 30-07-04 22:07
moteur injection sans calculateur  saxovts63  Forum Technique 25-03-06 20:56
puce calculateur  07bastien  Forum Technique 26-09-09 12:35
calculateur 106 ???  jpsax  Forum Technique 26-02-13 20:01

Votre pub sur ce site à partir de 15 € par mois
V4.793    |   rallye-forez.com © 1999-2019   |   Signaler une erreur   |   Publicité   |