Technique Courses Photos & Vidéos Parc Fermé
Casques RRS piece auto discount pilote-de-course.com
Votre pub sur ce site à partir de 15 € par mois
Accueil
  Gestion KMS moteur K4M  recommander ce message
Auteur :Hors Ligne onfroyk (---.w193-248.abo.wanadoo.fr)
Date :   15-12-20 12:05
+1
-1
0
Salut à tous, voilà j'ai un petit problème et je m'adresse à ceux qui utilise une gestion programmable KMS. J'ai un moteur 1.6 16V K4M Renault dans une clio 2, j'ai acheté cette fameuse gestion d'occasion monté sur un 2L Peugeot. J'ai bien sûr essayé cette gestion sur une 1400cc Peugeot le moteur à démarré jusque là pas de problèmes. Une fois mon moteur monté dans la caisse je décide de brancher ma gestion sans modifier le faisceau et donc d'installer un capteur PMH Peugeot avec une pâte de fixation prévu et pas moyen de démarrer, j'ai de l'allumage, de l'injection et quand je test mon capteur il m'indique bien mes 60 dents (VM 60-2). Je l'ai bien réglé avec un angle d'avance de 84 degré, j'en ai même essayé plusieurs mais aucuns moyens. Ou même si quelqu'un serait me dire comment modifier le faisceau pour passer sur le capteur d'origine. (j'ai déjà toutes les docs en français).

J'voulais savoir si quelqu'un parmi vous connaissez très bien cette gestion et serait capable de m'aider j'emmène la voiture à faire régler sur banc dans un mois et demi j'voudrais au moins qu'elle est démarrée pour faire les purges etc ..

Merci à vous j'espère avoir été compréhensif.

  Re: Gestion KMS moteur K4M
Auteur :Hors Ligne JMS (---.abo.bbox.fr)
Date :   17-12-20 17:19
+1
-1
0
En KMS je n'y connais pas grand chose ni en Renault d'ailleurs, mais j'ai plutôt l'habitude des différents systèmes d'injection). Je suis surpris que le volant moteur soit en 60-2 comme Peugeot, en regardant rapidement sur Google pour voir une photo d'un volant moteur de K4M je trouve que celui-ci est en "60-2" mais une dents longue avant les dents manquantes (le terme n'est pas forcément bon mais du coup ça fait plus 56dents + une longue que 5, du coup je ne suis pas certain que ton calculateur KMS soit bien paramétré et il n'a peut-être même pas la possibilité de le faire.

je pense qu'il faut regarder celà.

sujets qui peuvent t'aider : http://rallye-forez.com/zforum/read-1-227514-227509.htm

 
 
 Poster un Message
 
 
Pour pouvoir déposer un message sur ce forum, vous devez être membre
et avoir pris connaissance de la charte d'utilisation des forums.
Pseudo :  
Mot de passe :

S'inscrire | Mot de passe oublié ]
 
 

 

V4.793    |   rallye-forez.com © 1999-2021   |   Signaler une erreur   |   Publicité   |