Technique Courses Photos & Vidéos Parc Fermé
Casques RRS piece auto discount pilote-de-course.com
Votre pub sur ce site à partir de 15 € par mois
 
   Re: Adaptation faisceau moteur ax gti dans 106 s16  [ Lire... ]
Auteur :Hors Ligne jeje24
Date:   16-01-18 16:09
salut doryan, quand je fais mon test faisceau seul et que je mets la PIN 20 au niveau broche calculo a la masse mon double relais claque bien ( et je veux bien dire que les 2 relais dans le double relais claquent). Quand je fais mon test avec le calculo branché , a l interieur du double relais, j ai bien le premier relais( celui alimenté par le 12APC qui claque) mais pas le second....Ce qui explique bien entendu que ma pompe ne se lance pas. Ceci me fait dire qu il me manque la consigne du calculo de mettre mon 2eme solénoïde a la masse pour activer les 2eme relais (tout comme me disait JMS)... je suis pas sur d être clair mais bon...
Maintenant au moment ou je lance le démarreur je n ai pas vérifier si mon deuxième relais se mets a claquer car difficile tout seul de lancer le démarreur a la clé et écouter le double relais.... mais honnêtement je ne pense pas qu il claque..
Auteur :Hors Ligne jeje24
Date:   16-01-18 12:52
ah ok merci pour l info Cedric, je n avais pas cette info... il faut donc que je persévère peut-être dans ce sens... même si hier , même en lançant le démarreur la pompe ne s est pas enclenchée, savez vous si il faut lancer le demarreur longtemps?
Auteur :Hors Ligne jeje24
Date:   16-01-18 10:38
rebonjour,
je suis d accord avec vous le calculo doit mettre a la masse cette fameuse PIN 20 ... mais je n y arrive pas. Hier j ai changé de PMH au cas ou ca soit lui qui bloque le calculo et ne remonte pas l info compte tour mais sans succès...
La ou je suis sceptique c est sur la detection de regime car que ce soit sur mon ancienne N1 ou la rallye que j ai , la pompes enclenche sans que je lance le demarrreur...
bref, je suis toujours au point mort, je vous tiens au courant des que j ai du nouveau
Auteur :Hors Ligne jeje24
Date:   11-01-18 19:05
J ai essayé donc la manip de lancer le démarreur mais rien ... Quelqu'un aurait une idée? Merci par avance
Auteur :Hors Ligne jeje24
Date:   10-01-18 07:13
Merci pour l info. En effet je n ai pas essayé de faire ca! Comme je n avais rien je me disais que était inutile de lancer le démarreur.
par contre je suis un peu surpris car quand j avais ma 106 xsi n1,la pompe a essence ( branché à l origine je precise) se lancait quand je mettais le 12v APC... Je vais essayer ca coute rien et vous tiens au courant
Auteur :Hors Ligne jeje24
Date:   08-01-18 20:23
Bonjour
Voila je monte ( du moins j essaies!) une petite f2000-12 sur base de 106 s16 avec un moteur de as tri. Je suis en train de batailler avec l adaptation faisceau... Je suis reparti faisceau moteur de l ax avec le calculateur de l ax pour limiter les modifications et j ai refait un connecteur pour se connecter au niveau du longeron.
Après pas mal d heures j ai réussi a retrouver la plupart des câbles.tous les témoins remontent au tableau de bord ( pressostat huile , témoin de charge alternateur, voyant moteur....) et le fil vert jaune et bleu sont connectés( respectivement le témoin moteur,l'alimentation de la Pompe et le 12 volts permanent) comme sur le schéma en pièce jointe.
Quand je teste le faisceau sans le calculateur et que je shunte le connecteur 20 de la prise calculateur(fil rouge sur la photo avec la masse, Le Relais claque bien et la pompe à essence s'enclenche et l'alimentation de la bobine arrive
En revanche quand je branche le connecteur au calculateur la pompe ne s'enclenche plus et le 12 volts n'arrive plus à la bobine comme si je ne fermais pas le circuit avec le connecteur 10 du double relais.. Le Relais claque mais je pense que ce n'est que celui alimenter en 12 permanent.
J'ai mis 2 photos dans le dossier technique pour illustrer
J'ai fais un essai avec un deuxième calculateur mais sans succès. Le fait que le faisceau fonctionne sans le calculateur me fait dire que mes branchements sont bons.
Le dernier fils qui n'est pas encore brancher reste la sonde CTP sous le papillon mais je pense pas que cela ait une influence pour le démarrage
Est-ce que quelqu'un aurait déjà fait ce type d'adaptation?
Est-ce que quelqu'un aurait sinon déjà eu ce phénomène?
Sinon est-ce que quelqu'un aurait des idées de tests supplémentaires pour essayer de trouver la panne?
Merci par avance pour votre aide
 
   Re: pneus a005 190.530.14  [ Lire... ]
Auteur :Hors Ligne jeje24
Date:   04-05-16 11:04
bonjour
perso j'ai roulé en slalom avec 180/53, donc tendre (pas super tendre) sur une 106 xsi N1 . C'est un bon rapport qualité/perf/prix à mon avis. moi j ai roulé plusieurs saison en slalom avec le meme train. Comme dit momo 6487, il faut faire attention au pression car sinon les flancs prennent chers. Apres, il faut que reconnaitre que ces pneus sont plus type circuit que cote ou slalom. C est difficile de les faire chauffer sur une cote ou un slalom...des que c est un peu frais comme condition, impossible de les faire bien chauffer et d aller chercher les mecs en avon...A Limoges, par exemple, une année j ai eu beau prendre tous les risques impossible d aller chercher les concurrents en AVON.. Par contre, si temps tres chaud en pleine été , la tu peux sortir ton epingle du jeu, en effet par temps chaud, les avons ont tendance a surchauffer et pas les yoko, et la ca paye (slalus de chalus en 2012, 10 au scratch 3eme voiture fermée).
En resumé, c est un bon pneu qui dure dans le temps et reste assez perfo par temps chaud, en revanche pas de secret,ca reste moins perfo qu un avon.
voila si ca peut aider...
 
   Re: Ligne echappement pour 106 S16  [ Lire... ]
Auteur :Hors Ligne jeje24
Date:   07-09-15 17:03
oui...
Auteur :Hors Ligne jeje24
Date:   07-09-15 16:02
doryan,
si tu cherches, j ai une ligne grp N....
 
   Re: panachage hankook michelin  [ Lire... ]
Auteur :Hors Ligne jeje24
Date:   20-02-15 10:30
pareil sur une 106 N1, utilisé T71 devant et SA00 derriere lors du dernier rallye du medoc ca marche bien. Et meme sur la premiere boucle du matin comme on etait pas sur, monté 2 SA00 devant j\'avais mis 2 pluie derriere en kankook et ca allait bien ( ca assure un peu le train arriere)
On m a toujours dit que la gomme des michelin etait legerement plus tendre que celle des hankook ( SA00 un peu plus tendre que le 71 par exemple), donc à iso dureté de gomme plutot mettre les michelin derriere et les hankook devant. et ca fonctionne bien.
 
   Re: PIgnonnerie courte 106 volant/ saxo challenge  [ Lire... ]
Auteur :Hors Ligne jeje24
Date:   13-01-15 15:48
donc en A6 pas le choix pour les pignons, il te faut bien ceux de la saxo challenge ou alors la 6 ou la sequentielle de R2 :-
Auteur :Hors Ligne jeje24
Date:   13-01-15 14:46
oui entre 106 coupe et saxo challenge a priori seul le pignon de 5 change. apres fait attention car sur saxo certains ont la pignonnerie de C2 et ca pour le groupe A c est pas conforme...
pour l entretien, a priori rien a voir avec la ma :-)
J'ai discuté avec un mec qui a fait la coupe a l epoque. il avait une sman, il a fait deux saisons (donc de championnat de france) et l a envoyé en revision pensant que tout etait mort et a priori ils ont quasi rien changé!
Si c est pour mettre sur ton auto, ca devrait pas poser de probleme ( disons moins que la ma!)
 
   Re: 1400 8s/ 1400 16s avantages-inconvénients ?  [ Lire... ]
Auteur :Hors Ligne jeje24
Date:   28-11-14 20:40
j aui aussi l impression que pour avoir un gros moteur en 1400 16s , il faille passer par les preparateurs et avec un gros cheque... J ai discuté pas plus tard que fin sept avec JM Compagnon qui a une 106 tres perfo... Il m a prevenu aussi, ce st pas la meme histoire que la N1, il m a dit attention les moteurs ( le sien et son fils) ils viennent de chez OLYMECA et attention le budget...
Apres pour la A5, je pense qu on gros moteur est moins necessaire que en F2000-12... En A5, il y a pas mal a gagner coté liaison au sol et boite... mais ca reste le grp A avec ces contraintes en terme de pieces..;
Auteur :Hors Ligne jeje24
Date:   28-11-14 17:28
sans vouloir insister si tu as 5000 euros de budget, je vendrais ta boite MA ( au mini 2000 euros si tu as la pignonnerie et autobloc meme a reviser) ce qui te fais 7000 euros.
pour du A5:
Avec ca j en garde 2000 euros pour reviser ton moteur sur une base d origine voire un peu plus ( pour tourner dans les 120 cv) et il te reste 5000 euros pour une boite BE3/6 ( je pense meme que tu doit pouvoir trouver une crabot)
a mon avis ca serait un meilleur compromis.
Pour du F2000-12 avec 5000 euros tu n aurais pas un top moteur (notamment en 16s) mais tu auras assez de chevaux (en 8S ou 16s) pour casser ta boite ma... c est double peine; tu ne peux pas jouer devant mais tu risque de casser...
si je me permets de faire ces commentaires car depuis 6 mois, je me pose des questions pour faire evoluer ma N1 et je suis confronter au meme probleme...
bon courage
 
   Re: Qu elle puissance peut supporter une boîte MA sur une 106 xsi.  [ Lire... ]
Auteur :Hors Ligne jeje24
Date:   26-11-14 10:44
perso je dirais pareil, quite a passer en A5 ou F2/12, la premiere chose que je changerais c est la boite MA, je prefere rester avec un moteur type N1 avec une bonne boite BE que mettre 130 cv avec une ma, tu risque d etre souvent embeté..
Si yannick passse par la ( et je crois que tu le connais) il va te dire je pense la meme chose; une fois je suis monté dans la sienne quand il avait le petit moteur (proche moteur de N1) mais avec la boite 6 crabot..., et bien ca va deja tres tres bien par rapport a ma N1!
Apres si tu veux vraiment une prepa moteur , change aussi la boite sinon...
 
   Re: Amélioration 106 XSI F2/12  [ Lire... ]
Auteur :Hors Ligne jeje24
Date:   26-09-14 14:55
bonjour d accord avec doryan ( meme si j ai pas les suspensions!) mais il faut boite et suspension et apres ca va beaucoup mieux...
Par contre, juste une question.. t es sur du 13/64, car je trouve que ca tire vraiment long... Sur le depart avec un 13/64 tu tire plus court que avec une pignonnerie rapprochée avec 14/60, le probleme du 13/64 c est le trou avec la deux apres... La sur ton depart, ca a du mal s arracher je trouve ( meme si depart en montée). Pour comparaison si tu vas sur le mon site team-laab.fr et que tu prend par exemple un depart de slalom de chalus en 2011 en embarquée ( pour avoir aussi un depart en franche montée) meme si j avais les slick, tu vas voir une difference à mon avis . Sachant que là j avais aussi 13/64 avec autobloc PTS.
aussi en embarqué quand on apercoit l aiguile de ton compteur je trouve que ca tire long meme avec un 13/64...
apres c est peut etre une fausse impression..
en tout cas avec la pignonnerie rapprochée ca va te chnager la vie c est clair.
 
   Re: PIGNONNERIE INCONNU A L'AIDE... BOITE PEUGEOT  [ Lire... ]
Auteur :Hors Ligne jeje24
Date:   08-04-14 12:49
je l ai remis au format jpg.
Auteur :Hors Ligne jeje24
Date:   08-04-14 10:00
dans les pieces jointes , j ai mis une image du montage preconisé. En fait, moi le montage d origine n a pas tenu longtemps... ( meme pas un rallye, meme si je pense que j avais merdé sur le frein filet..).
Dans une notice que j ai sur les boite MA dont je viens de faire une image, il disent clairement qu il faut remplacer l ecrou d origine pour le montage proposé en PR. C est un montage avec une rondelle et un ecrou à encoche. Une fois l ecrou serré tu replis une languette de la rondelle et la ca bougera plus! Seul petit inconvenient de cette solution c est qu il faut acheter l outillage specifique (env 30€) pour serrer l'écrou.
Auteur :Hors Ligne jeje24
Date:   07-04-14 14:14
t aurais une photo du montage pour voir comment le tout est fixé? Tu as deux ecrous ou un ecrous et un circlips( montage origine boite ma 106)?
perso, j'ai eu le meme problème au Vienne et glane l'année dernière mais moi l ecrou est completement tombé et les billes et ressort se sont barrés... on a finis sans 5eme...
Auteur :Hors Ligne jeje24
Date:   07-04-14 11:40
salut aurelien,
En effet, regarde quand meme bien ton anticabrage surtout si c est un origine. Sur la mienne, j avais 3 et 4 qui sautait sur les freinages au debut; j avais l'anticabrage d'origine. Je l'ai changé par un un PTS rigide et plus de problème du tout.
Si tout ouvre, je te conseille aussi de mettre au moins le ressort de verrouillage (le gros dans le capuchon plastique) PTS ca aide bien au verrouillage des vitesse. Apres pour ceux dans les synchros, à voir j ai eu les deux, je sens moins la difference avec et sans.
A voir avec Fp racing aussi c est vrai qu il travaille a partir de morceau de serie, mais de la à faire un mix je sais pas...
Suivant    
 
V4.793    |   rallye-forez.com © 1999-2018   |   Signaler une erreur   |   Publicité   |